× Discussion about "Boutique" Joomla template.

Topic-icon Problem with hotstart 1.6

More
6 years 8 months ago #10568 by mlima87
I proceded as the user guid tell me, but it does not work. When is time to intall the sample content, i have a erro "ERRO". Somebody knows about it?
Thanks for attention.

Please Log in or Create an account to join the conversation.

More
6 years 8 months ago #10569 by milos
Replied by milos on topic Problem with hotstart 1.6
What is your server? Are you installing locally on Windows with XAMPP?

Please Log in or Create an account to join the conversation.

More
6 years 8 months ago #10570 by mlima87
Replied by mlima87 on topic Problem with hotstart 1.6
Hello.
I using Apache Server Linux, and the installation is at remote server.

Please Log in or Create an account to join the conversation.

More
6 years 8 months ago #10571 by milos
Replied by milos on topic Problem with hotstart 1.6
Please give me the server error message.

Please Log in or Create an account to join the conversation.

More
6 years 8 months ago #10572 by mlima87
Replied by mlima87 on topic Problem with hotstart 1.6
The error is not specified. Just message: "ERROR"

Please Log in or Create an account to join the conversation.

More
6 years 8 months ago #10573 by milos
Replied by milos on topic Problem with hotstart 1.6
Ok, then please give me link of your server where you uploaded files. You can send FTP access as well (use Report to Moderator),

Please Log in or Create an account to join the conversation.

Time to create page: 0.109 seconds