Search Form and Social Buttons

HotThemes Logo and Top Menu

To request a forum account, please login here and open support ticket. Only customers with active order(s) can open forum account!

× Discussion about "Boutique" Joomla template.

Topic-icon Problem with hotstart 1.6

More
6 years 3 months ago #10568 by mlima87
mlima87 created the topic: Problem with hotstart 1.6
I proceded as the user guid tell me, but it does not work. When is time to intall the sample content, i have a erro "ERRO". Somebody knows about it?
Thanks for attention.

Please Log in to join the conversation.

More
6 years 3 months ago #10569 by milos
milos replied the topic: Re: Problem with hotstart 1.6
What is your server? Are you installing locally on Windows with XAMPP?

Please Log in to join the conversation.

More
6 years 3 months ago #10570 by mlima87
mlima87 replied the topic: Re: Problem with hotstart 1.6
Hello.
I using Apache Server Linux, and the installation is at remote server.

Please Log in to join the conversation.

More
6 years 3 months ago #10571 by milos
milos replied the topic: Re: Problem with hotstart 1.6
Please give me the server error message.

Please Log in to join the conversation.

More
6 years 3 months ago #10572 by mlima87
mlima87 replied the topic: Re: Problem with hotstart 1.6
The error is not specified. Just message: "ERROR"

Please Log in to join the conversation.

More
6 years 3 months ago #10573 by milos
milos replied the topic: Re: Problem with hotstart 1.6
Ok, then please give me link of your server where you uploaded files. You can send FTP access as well (use Report to Moderator),

Please Log in to join the conversation.

Time to create page: 0.092 seconds

Links, Partners and Social Media