Search Form and Social Buttons

HotThemes Logo and Top Menu

To request a forum account, please login here and open support ticket. Only customers with active order(s) can open forum account!

× Discussion about "eCommerce" VirtueMart/Joomla template

Topic-icon Shopping cart image has gone..

More
5 years 11 months ago #9216 by darada
darada created the topic: Shopping cart image has gone..
This is strange, but please, check www.findwith.us - the image for shopping basket has gone. I did not even touch anything close to this image...Please, help

Please Log in to join the conversation.

More
5 years 11 months ago #9232 by ivan.milic
ivan.milic replied the topic: Re: Shopping cart image has gone..
You did not change localhost:8888 to your site link in virtuemartcfg.php

Please Log in to join the conversation.

More
5 years 11 months ago #9234 by darada
darada replied the topic: Re: Shopping cart image has gone..
I just check the file, looks all changed for me. Please, see attachment.

the path is : administrator>com_virtuemart> virtuemart.cfg.php ? isn't it?

Attachments:

Please Log in to join the conversation.

More
5 years 11 months ago #9246 by ivan.milic
ivan.milic replied the topic: Re: Shopping cart image has gone..
Hi, you change it now but you missed /

Your link is rendered like this:
www.findwith.ustemplates/hot_ecommerce/images/shopcart.png

and it should be:

www.findwith.us /templates/hot_ecommerce/images/shopcart.png

Please Log in to join the conversation.

More
5 years 3 months ago #15505 by jenkisan
jenkisan replied the topic: Re: Shopping cart image has gone..
I'll reconnect to this thread for similar problem.

I recently updated to Joomla 2.5.1 and VM 2.0.2 and Hot Cosmetic 2.5 template. I ahd a few snags but sorted it mostly out.

The only problem, my shopping cart on the header disappeared. The site: devshop.bellussi.com

Any idea how I can get it back? TIA.

Please Log in to join the conversation.

More
5 years 3 months ago #15517 by ivan.milic
ivan.milic replied the topic: Re: Shopping cart image has gone..
It should be in user4 position and assigned to all pages, check that.

Please Log in to join the conversation.

Time to create page: 0.161 seconds

Links, Partners and Social Media