Search Form and Social Buttons

HotThemes Logo and Top Menu

To request a forum account, please login here and open support ticket. Only customers with active order(s) can open forum account!

× Discussion about "Wellness" Joomla template.

Topic-icon Problem with IE

More
6 years 8 months ago #6487 by dingos
dingos created the topic: Problem with IE
Hello i use this template for create my website

but i have problems with ie i can see juste the behond of template

see the attachment

offres.laurent.graal-network.com/

It's ok with FF and Chrome

thank you very much and sorry for my english
Attachments:

Please Log in to join the conversation.

More
6 years 8 months ago #6491 by ivan.milic
ivan.milic replied the topic: Re: Problem with IE
Re-enter content in articles where you have copy/paste-ed from MS WORD.

Please Log in to join the conversation.

More
6 years 8 months ago #6495 by dingos
dingos replied the topic: Re: Problem with IE
No sorry i not use copy/paste !

Please Log in to join the conversation.

More
6 years 8 months ago - 6 years 8 months ago #6506 by ivan.milic
ivan.milic replied the topic: Re: Problem with IE
when I look at your page source I get:
.
.
.
<p><span style="font-size: 14pt;"><strong>“ <span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"> www.offredeservices.fr </span>” - <span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;">Des Services Pour Tous...</span></strong></span><!--[if gte mso 9]><xml> <o:OfficeDocumentSettings> <o:AllowPNG /> </o:OfficeDocumentSettings> </xml><![endif]--><!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:TrackMoves /> <w:TrackFormatting /> <w:HyphenationZone>21</w:HyphenationZone> <w:PunctuationKerning /> <w:ValidateAgainstSchemas /> <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid> <w:IgnoreMixedContent>false</w:IgnoreMixedContent> <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText> <w:DoNotPromoteQF /> <w:LidThemeOther>FR</w:LidThemeOther> <w:LidThemeAsian>X-NONE</w:LidThemeAsian> <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript> <w:Compatibility> <w:BreakWrappedTables /> <w:SnapToGridInCell /> <w:WrapTextWithPunct /> <w:UseAsianBreakRules /> <w:DontGrowAutofit /> <w:SplitPgBreakAndParaMark /> <w:EnableOpenTypeKerning /> <w:DontFlipMirrorIndents /> <w:OverrideTableStyleHps /> </w:Compatibility> <m:mathPr> <m:mathFont m:val="Cambria Math" /> <m:brkBin m:val="before" /> <m:brkBinSub m:val="--" /> <m:smallFrac m:val="off" /> <m:dispDef /> <m:lMargin m:val="0" /> <m:rMargin m:val="0" /> <m:defJc m:val="centerGroup" /> <m:wrapIndent m:val="1440" /> <m:intLim m:val="subSup" /> <m:naryLim m:val="undOvr" /> </m:mathPr></w:WordDocument> </xml><![endif]--><!--[if gte mso 9]><xml> <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true" DefSemiHidden="true" DefQFormat="false" DefPriority="99" LatentStyleCount="267"> <w:LsdException Locked="false" Priority="0" SemiHidden="false" UnhideWhenUsed="false" QFormat="true" Name="Normal" /> <w:LsdException Locked="false" Priority="9" SemiHidden="false" UnhideWhenUsed="false" QFormat="true"...

Green markup in from ms office . Get rid of that nasty formating and your problem will be solved.
Last Edit: 6 years 8 months ago by ivan.milic.

Please Log in to join the conversation.

More
6 years 8 months ago #6514 by dingos
dingos replied the topic: Re: Problem with IE
hello ,

sorry !!

ok the message origine is :

hello i use this template for my site web

i have problem with IE i can see just the behond of the site web (look the attachement please)

the link is : offres.laurent.graal-network.com

it's ok with chrome and FF

thank you very much and sorry for my english

Please Log in to join the conversation.

More
6 years 7 months ago #6537 by ivan.milic
ivan.milic replied the topic: Re: Problem with IE
I told you

Please Log in to join the conversation.

Time to create page: 0.093 seconds

Links, Partners and Social Media