Changing Menu Names

  • main0666
    Inactive member
  • Topic Author
  • Member
  • Member
More
10 years 4 months ago #34710 by main0666
Replied by main0666 on topic Report To Moderator
site is omhc.co.uk

Test101 - pwd: Password123 no sec key

Please Log in to join the conversation.

More
10 years 4 months ago #34720 by ivan.milic
Replied by ivan.milic on topic Report To Moderator
It works completely normal when I test it.

Please Log in to join the conversation.

  • main0666
    Inactive member
  • Topic Author
  • Member
  • Member
More
10 years 4 months ago #34729 by main0666
Replied by main0666 on topic Report To Moderator
The Registration works fine now try a log in, that's when it doesn't work

Please Log in to join the conversation.

  • main0666
    Inactive member
  • Topic Author
  • Member
  • Member
More
10 years 4 months ago #34730 by main0666
Replied by main0666 on topic Report To Moderator

main0666 wrote: The Registration works fine now try a log in, that's when it doesn't work


I have also set up a test site and not updated to 3.2 and that didn't work either, when you try to login

Please Log in to join the conversation.

More
10 years 4 months ago #34732 by ivan.milic
Replied by ivan.milic on topic Report To Moderator
It is basically ok, but it seams you have "something" that is forbidden for "Registered" users so it displays that message to inform user it can not use that extension.

Please Log in to join the conversation.

  • main0666
    Inactive member
  • Topic Author
  • Member
  • Member
More
10 years 4 months ago #34735 by main0666
Replied by main0666 on topic Report To Moderator
I have setup up a test site, nothing added or updated, added the login and it does the same any ideas on how to solve this...

Please Log in to join the conversation.

Time to create page: 0.363 seconds
Powered by Kunena Forum