Symbol-Problem with Safari

More
9 years 7 months ago #42243 by ivan.milic
You need to refresh, hold ctrl and hit F5 10 times
The following user(s) said Thank You: makimux

Please Log in to join the conversation.

More
9 years 3 months ago #44296 by peppescg
Replied by peppescg on topic Symbol-Problem with Safari
i have the same probel with logo, the system change the url with 0logo...

www.marstara.it

Please see the logo url

What can i do?

Please Log in to join the conversation.

More
9 years 3 months ago #44300 by ivan.milic
make same copy of image with that name

Please Log in to join the conversation.

More
9 years 3 months ago - 9 years 3 months ago #44302 by peppescg
Replied by peppescg on topic Symbol-Problem with Safari

ivan.milic wrote: make same copy of image with that name

i already tried logo.png because the default logo.png work, but nothing

now i have edited with logo.png but i see the default image
Last edit: 9 years 3 months ago by peppescg.

Please Log in to join the conversation.

More
9 years 3 months ago #44304 by ivan.milic
You have both logo.png and 0logo.png is template /images folder?

Please Log in to join the conversation.

More
9 years 3 months ago - 9 years 3 months ago #44306 by peppescg
Replied by peppescg on topic Symbol-Problem with Safari

ivan.milic wrote: You have both logo.png and 0logo.png is template /images folder?

yes but i write logo.png, for every image the template upload the url like 0... and the name of ing
Last edit: 9 years 3 months ago by peppescg.

Please Log in to join the conversation.

Time to create page: 0.325 seconds
Powered by Kunena Forum