Search Form and Social Buttons

HotThemes Logo and Top Menu

To request a forum account, please login here and open a support ticket. Only customers with active order(s) can open forum account!

× Discussion about "eCommerce" VirtueMart/Joomla template

Topic-icon Problem with the children as variant of the parent

More
4 years 2 months ago #33938 by MaxMi
MaxMi replied the topic: Problem with the children as variant of the parent
Change the formatting of the page, but it works ..

www.vapori.rcaweb.it/index.php/batterie-left/ego/twist-detail

Please Log in to join the conversation.

More
4 years 2 months ago #33942 by MaxMi
MaxMi replied the topic: Problem with the children as variant of the parent
Ivan,
to continue the construction of the site, I place the right name to "Productdetails"

To solve the problem, however, I need your help.

Hello and thank you

Please Log in to join the conversation.

More
4 years 2 months ago #33948 by ivan.milic
ivan.milic replied the topic: Problem with the children as variant of the parent
when did you download template?

Please Log in to join the conversation.

More
4 years 2 months ago - 4 years 2 months ago #33959 by MaxMi
MaxMi replied the topic: Problem with the children as variant of the parent
about the end of May this year.

The file default.php in templates \ hot_ecommerce \ html \ com_virtuemart \ Productdetails \ is modified 16 March 2013
Last Edit: 4 years 2 months ago by MaxMi.

Please Log in to join the conversation.

More
4 years 2 months ago #33967 by ivan.milic
ivan.milic replied the topic: Problem with the children as variant of the parent
try to download latest template and to overwrite all files except those you changed (teamplte_css.css probably)

Please Log in to join the conversation.

More
4 years 2 months ago #33996 by MaxMi
MaxMi replied the topic: Problem with the children as variant of the parent
Hello Ivan,
I tried to install a "clean" version locally (xampp), uninstalling the template and installing the latest version without customizations but ... nothing changes.

I'm sorry but .. you work? you tried configuring a product like mine?

Please Log in to join the conversation.

Time to create page: 0.095 seconds

Links, Partners and Social Media